Intelbras Celulares e Telefones
Grandstream HT814 Gateway VoIP 4 Portas FXS Gigabit NAT Router
Marca Grandstream · Modelo Grandstream HT814
Item de catálogo — preço no Mercado LivreEste é um item de catálogo. O valor atual, o vendedor e as condições são exibidos na lista oficial do Mercado Livre.
Você será direcionado a uma oferta de referência da mesma categoria ou à lista oficial. O item pode variar; o preço é confirmado no Mercado Livre.
- Link de afiliado oficial
- Compra, pagamento e entrega no Mercado Livre
- Preço e condições confirmados na lista oficial
Podemos receber comissão do Mercado Livre por compras realizadas através deste link, sem custo adicional para você. O Radar de Ofertas não vende este produto e não processa pagamentos.
Entenda o programa de afiliadosInformação do anúncio
Descrição do produto
O HT814 é um avançado gateway VoIP com 4 portas FXS e um roteador NAT Gigabit integrado.
Desenvolvido com a tecnologia de gateway/ATA SIP líder do setor da Grandstream, com milhões de
unidades implementadas no mundo inteiro, esse ATA avançado oferece qualidade de voz excepcional
em vários ambientes, forte criptografia com um certificado de segurança exclusivo para cada unidade,
provisionamento automatizado para implementação em massa e gerenciamento de dispositivos, além de
excelente desempenho de rede para uso residencial e empresarial.
Característcas:
- Suporta 2 perfis SIP e 4 portas FXS
- Forte criptografia AES com um certificado de segurança para cada unidade
- Opções de provisionamento automatizado e seguro com TR069
- Audioconferência de 3 vias em cada porta
- Qualidade de voz excepcional com o codec para HD em banda larga
- Suporta duas portas de rede Gigabit
- Roteador NAT de alto desempenho
Especificações técnicas:
INTERFACES PARA TELEFONE
Quatro (4) portas FXS RJ11
INTERFACES DE REDE
Duas (2) portas RJ45 de 10/100/1000 Mbps
INDICADORES DE LED
POWER (energia), LAN (rede local), WAN (rede remota), PHONE1 (telefone 1),
PHONE2 (telefone 2), PHONE3 (telefone 3), PHONE4 (telefone 4)
BOTÃO PARA REDEFINIÇÃO DE FÁBRICA
Sim
RECURSOS DE TELEFONIA
Exibição ou bloqueio do identificador de chamadas, chamada em espera, flash,
transferência assistida ou cega, encaminhamento, retenção, não perturbe,
conferência de três vias
CODECS DE VOZ
G.711 com anexo I (PLC) e anexo II (VAD/CNG), G.722, G.723.1, G.729A/B, G726-32,
iLBC, OPUS, buffer de tremulação dinâmico, neutralização avançada de eco de
linha
FAX POR IP
Relé de fax compatível com T.38 Grupo 3 de até 14,4 kpbs e comutação automática
para G.711 para passagem de fax
CARGA DE TOQUE DE CURTO/LONGO ALCANCE
2 REN, até 1 km com linhas de 24 AWG
IDENTIFICADOR DE CHAMADAS
Bellcore tipo 1 e 2, CID baseado em ETSI, BT, NTT e DTMF
MÉTODOS DE DISCAGEM
DTMF, Pulse
MÉTODO DE DESCONEXÃO
Tom de ocupado, inversão/troca de polaridade, corrente do circuito
PROTOCOLOS DE REDE
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,
DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261),
SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
QUALIDADE DE SERVIÇO
Camada 2 (802.1Q VLAN, SIP/RTP 802.1p) e Camada 3 (ToS, Diffserv, MPLS),
modelagem de tráfego
MÉTODO DTMF
Em áudio, RFC2833 e/ou SIP INFO
PROVISIONAMENTO E CONTROLE
HTTP, HTTPS, SSH, TFTP, TR-069 , provisionamento seguro e automatizado usando
a criptografia AES, syslog
MÍDIA
SRTP
CONTROLE
TLS/SIPS/HTTPS
GERENCIAMENTO
Suporta syslog, SSH, gerenciamento remoto via navegador Web
FONTE DE ALIMENTAÇÃO UNIVERSAL
Entrada: 100-240 VCA, 50-60 Hz
Saída: 12 V/1,0 A
DADOS AMBIENTAIS
Em operação: 32 – 104 ºF ou 0 – 40 ºC
Armazenamento: 14 – 140 ºF ou -10 – 60 ºC
Umidade: 10 – 90% sem condensação
DIMENSÕES E PESO
28,5 x 130 x 90 mm (A x L x P)
Peso: 0.29 Kg
CONFORMIDADE
FCC/CE/RCM
Dúvidas frequentes:
1. O que é o HT814 da Grandstream?
É um ATA VoIP (Adaptador Telefônico Analógico) com 4 portas FXS e 1 porta Gigabit WAN, ideal para conectar até quatro telefones analógicos ou ramais a um sistema VoIP.
2. O HT814 possui porta FXO (para linha telefônica comum)?
Não. Ele possui apenas FXS, ou seja, não conecta a linhas analógicas externas (PSTN), apenas a telefones analógicos.
3. A configuração é simples?
Sim! O HT814 possui interface amigável e documentação clara para configuração local ou remota.