Curadoria independente, preço claro e link oficial de compra.

Aviso de afiliados
Celulares e Telefones Verificado em 24/08/2026

Adaptador VoIP Grandstream HT813 com Porta FXS/FXO e Backup de Energia

Marca Grandstream · Modelo HT813

Item de catálogo — preço no Mercado Livre
Preço e disponibilidade no Mercado Livre

Este é um item de catálogo. O valor atual, o vendedor e as condições são exibidos na lista oficial do Mercado Livre.

Ver preço no Mercado Livre

Você será direcionado a uma oferta de referência da mesma categoria ou à lista oficial. O item pode variar; o preço é confirmado no Mercado Livre.

  • Link de afiliado oficial
  • Compra, pagamento e entrega no Mercado Livre
  • Preço e condições confirmados na lista oficial
Transparência

Podemos receber comissão do Mercado Livre por compras realizadas através deste link, sem custo adicional para você. O Radar de Ofertas não vende este produto e não processa pagamentos.

Entenda o programa de afiliados

Informação do anúncio

Descrição do produto

ATA híbrido com portas FXS e FXO - HT813 Grandstream
----------------------------------------------------------------------

- Marca: GRANDSTREAM
- Modelo: HT813
- Interfaces telefônicas Uma (1) porta FXS (RJ11), uma porta de linha PSTN FXO (RJ11) com backup em caso de interrupção de energia
- Interface de rede Duas (2) portas 10/100 Mbps (RJ45) com NAT integrado roteador
- Indicadores LED POWER, LAN, WAN, FXS, FXS, FXO
- Codecs de voz G.711 com anexo I (PLC) e anexo II (VAD/CNG), G.723.1, G.729A/B, G.726, iLBC, OPUS, buffer dinâmico de tremulação, cancelamento avançado de eco na linha
- TCP/IP/UDP, RTP/RTCP, http/https, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP (3261), SIP sobre TCP/TLS, SRTP, TR-069
- Permite 2 perfis SIP por meio de 1 porta FXS e 1 porta FXO
- Porta dupla LAN e WAN de 100 Mbps
- Backup (a porta FXS tem uma conexão física com a porta FXO) em caso de interrupção de energia
- Conferência de voz de 3 participantes por porta

O HT813 é um adaptador de telefone analógico com 1 porta FXS para telefone analógico e 1 porta
FXO para linha RPTC que oferece uma linha de segurança alternativa usando uma linha RPTC. Com a
integração das portas FXO e FXS, esse ATA híbrido permite chamadas remotas com linhas RPTC. Para
expandir sua flexibilidade, a portas FXS estende o serviço VoIP para um dispositivo analógico. Os usuários
podem converter sua tecnologia analógica para o VoIP graças ao tamanho ultracompacto, a qualidade de
voz em HD, as avançadas funcionalidades VoIP, proteção de se gurança de ponta e diversas opções de
provisionamento automatizado do HT813. Esses recursos avançados também permitem que provedores de
serviços ofereçam serviços IP de alta qualidade para clientes q ue desejam mudar para o VoIP.

Características:

- Suporta 2 perfis SIP por meio de 1 porta FXS e 1 porta FXO
- Duas portas de 100 Mbps para LAN e WAN
- Suporte a linha de segurança (a porta FXS será retransmitida para a porta FXO) em caso de falta de energia
- Audioconferência de 3 vias em cada porta
- Opções de provisionamento automatizado e seguro com TR069
- Suporta fax T.38 para envio seguro de fax por IP
- O servidor SIP de failover alterna automaticamente para um servidor secundário caso a conexão do servidor
- Forte criptografia AES com um certificado de segurança para cada unidade

Especificações técnicas:

INTERFACES PARA TELEFONE
Uma (1) portas FXS RJ11, uma (1) porta FXO para linha RPTC RJ11 com suporte a
linha de segurança
INTERFACE DE REDE
Duas (2) portas 10/100 Mbps (RJ45) com roteador NAT integrado
INDICADORES DE LED
POWER (energia), LAN (rede local), WAN (rede remota), FXS, FXO
BOTÃO PARA REDEFINIÇÃO DE FÁBRICA
Sim
RECUSOS DE TELEFONIA
Exibição ou bloqueio do identificador de chamadas, chamada em espera, flash,
transferência assistida ou cega, encaminhamento, retenção, não perturbe,
conferência de três vias
CODECS DE VOZ
G.711 com anexo I (PLC) e anexo II (VAD/CNG), G.723.1, G.729A/B, G.726-32, iLBC,
OPUS, buffer de tremulação dinâmico, neutralização avançada de eco de linha
FAX POR IP
Relé de fax compatível com T.38 Grupo 3 de até 14,4 kpbs e comutação automática
para G.711 para passagem de fax
CARGA DE TOQUE DE CURTO/LONGO ALCANCE
3 REN: até 1 km em 24 AWG
IDENTIFICADOR DE CHAMADAS
Bellcore tipo 1 e 2, CID baseado em ETSI, BT, NTT e DTMF
MÉTODOS DE DISCAGEM
DTMF, Pulse
MÉTODOS DE DESCONEXÃO
Tom de ocupado, inversão/troca de polaridade, corrente do circuito
PROTOCOLOS DE REDE
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, TELNET, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
QUALIDADE DE SERVIÇO
Camada 2 (802.1Q VLAN, SIP/RTP 802.1p) e Camada 3 (ToS, Diffserv, MPLS),
Modelagem de tráfego
MÉTODO DTMF
Em áudio, RFC2833 e/ou SIP INFO
PROVISIONAMENTO E CONTROLE
HTTP, HTTPS, TFTP, SSH, TR-069, provisionamento seguro e automatizado usando a
criptografia AES, syslog
MÍDIA
SRTP
CONTROLE
TLS/SIPS/HTTPS
GERENCIAMENTO
Suporta syslog, Telnet, SSH, gerenciamento remoto via navegador da Web
FONTE DE ALIMENTAÇÃO UNIVERSAL
Entrada: 100-240 VCA, 50-60 Hz
Saída: 12 V/0,5 A
DADOS AMBIENTAIS
Em operação: 32 – 104 ºF ou 0 – 40 ºC
Armazenamento: 14 – 140 ºF ou -10 – 60 ºC
Umidade: 10 – 90% sem condensação
DIMENSÕES E PESO
130,5 x 90,5 x 29 mm (C x L x P)
Peso: 0,142 Kg
CONFORMIDADE
FCC/CE/C-TICK/ITU-K.21

Dúvidas frequentes:

1. O que é o HT813 da Grandstream?
O HT813 é um adaptador ATA VoIP com 1 porta FXS e 1 porta FXO, que permite integrar linhas analógicas (PSTN) e telefones analógicosem sistemas VoIP.

2. O HT813 precisa de computador para funcionar?
Não. Ele é um equipamento autônomo, basta conectá-lo à internet, energia e telefone/linha.

3. Ele suporta chamadas em espera e encaminhamento?
Sim! Possui recursos como chamada em espera, transferência, redirecionamento e conferência de 3 vias.